搜索

搜索 5 5 tream cipher 的结果


RFC 4683 - Internet X.509 Publ

NetworkWorkingGroupJ.Park RequestforComments:4683J.Lee Category:Standardstrack H.Lee KISA S.Park BCQRE T.Polk NIST October2006 InternetX.509PublicKeyInfrastructure SubjectIdentificationMethod(SIM) StatusofThisMemo ThisdocumentspecifiesanInternetstand...

http://www.cnpaf.net/Class/Rfcen/200611/18742.html

RFC 4675 - RADIUS Attributes f

NetworkWorkingGroup P.Congdon RequestforComments:4675 M.Sanchez Category:StandardstrackHewlett-PackardCompany B.Aboba MicrosoftCorporation September2006 RADIUSAttributesforVirtualLANandPrioritySupport StatusofThisMemo ThisdocumentspecifiesanInternets...

http://www.cnpaf.net/Class/Rfcen/200611/18736.html

RFC 4654 - TCP-Friendly Multic

NetworkWorkingGroup J.Widmer RequestforComments:4654DoCoMoEuro-Labs Category:Experimental M.Handley UCL August2006 TCP-FriendlyMulticastCongestionControl(TFMCC): ProtocolSpecification StatusofThisMemo ThismemodefinesanExperimentalProtocolfortheIntern...

http://www.cnpaf.net/Class/Rfcen/200611/18716.html

RFC 4645 - Initial Language Su

NetworkWorkingGroupD.Ewell,Ed. RequestforComments:4645Consultant Category:InformationalSeptember2006 InitialLanguageSubtagRegistry StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes notspecifyanInternetstandardofanykind.Distri...

http://www.cnpaf.net/Class/Rfcen/200611/18709.html

RFC 4598 - Real-time transport

NetworkWorkingGroupB.Link RequestforComments:4598DolbyLaboratories Category:StandardstrackJuly2006 Real-timetransportProtocol(RTP) PayloadFormatforEnhancedAC-3(E-AC-3)Audio StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe...

http://www.cnpaf.net/Class/Rfcen/200611/18672.html

RFC 4589 - Location Types Regi

NetworkWorkingGroupH.Schulzrinne RequestforComments:4589ColumbiaU. Category:StandardstrackH.Tschofenig Siemens July2006 LocationTypesRegistry StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,andrequestsdi...

http://www.cnpaf.net/Class/Rfcen/200611/18663.html

RFC 4588 - RTP Retransmission

NetworkWorkingGroupJ.Rey RequestforComments:4588Panasonic Category:StandardstrackD.Leon Consultant A.Miyazaki Panasonic V.Varsa Nokia R.Hakenberg Panasonic July2006 RTPRetransmissionPayloadFormat StatusofThisMemo ThisdocumentspecifiesanInternetstanda...

http://www.cnpaf.net/Class/Rfcen/200611/18662.html

RFC 4587 - RTP Payload Format

NetworkWorkingGroupR.Even RequestforComments:4587Polycom Obsoletes:2032 August2006 Category:Standardstrack RTPPayloadFormatforH.261VideoStreams StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,andrequests...

http://www.cnpaf.net/Class/Rfcen/200611/18661.html

RFC 4586 - Extended RTP Profil

NetworkWorkingGroup C.Burmeister RequestforComments:4586R.Hakenberg Category:Informational A.Miyazaki Panasonic J.Ott HelsinkiUniversityofTechnology N.Sato S.Fukunaga Oki July2006 ExtendedRTPProfilefor Real-timetransportControlProtocol(RTCP)-BasedFee...

http://www.cnpaf.net/Class/Rfcen/200611/18660.html

RFC 4585 - Extended RTP Profil

NetworkWorkingGroup J.Ott RequestforComments:4585HelsinkiUniversityofTechnology Category:Standardstrack S.Wenger Nokia N.Sato Oki C.Burmeister J.Rey Matsushita July2006 ExtendedRTPProfilefor Real-timetransportControlProtocol(RTCP)-BasedFeedback(RTP/A...

http://www.cnpaf.net/Class/Rfcen/200611/18659.html

相关搜索: