搜索

搜索 interface 的结果


RFC 4546 - Radio Frequency (RF

...

http://www.cnpaf.net/Class/Rfcen/200611/18636.html

RFC 4323 - Data Over Cable Sys

NetworkWorkingGroup M.Patrick RequestforComments:4323W.Murwin Category:StandardsTrackMotorolaBCS January2006 DataOverCableSysteminterfaceSpecification QualityofService ManagementInformationBase(DOCSIS-QoSMIB) StatusofThisMemo ThisdocumentspecifiesanI...

http://www.cnpaf.net/Class/Rfcen/200611/18317.html

RFC 4267 - The W3C Speech Inte

NetworkWorkingGroupM.Froumentin RequestforComments:4267W3C Category:InformationalNovember2005 TheW3CSpeechinterfaceFrameworkMediaTypes: application/voicexml+xml,application/ssml+xml,application/srgs, application/srgs+xml,application/ccxml+xml,andappl...

http://www.cnpaf.net/Class/Rfcen/200611/18132.html

RFC 4018 - Finding Internet Sm

NetworkWorkingGroupM.Bakke RequestforComments:4018 Cisco Category:StandardsTrack J.Hufferd K.Voruganti IBM M.Krueger HP T.Sperry Adaptec April2005 FindingInternetSmallComputerSystemsinterface(iSCSI)Targets andNameServersbyUsingServiceLocationProtocol...

http://www.cnpaf.net/Class/Rfcen/200610/16809.html

RFC 3875 - The Common Gateway

NetworkWorkingGroupD.Robinson RequestforComments:3875K.Coar Category:Informational TheApacheSoftwareFoundation October2004 TheCommonGatewayinterface(CGI)Version1.1 StatusofthisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes notspecifya...

http://www.cnpaf.net/Class/Rfcen/200610/16671.html

RFC 3867 - Payment Application

...

http://www.cnpaf.net/Class/Rfcen/200610/16663.html

RFC 3783 - Small Computer Syst

NetworkWorkingGroupM.Chadalapaka RequestforComments:3783R.Elliott Category:InformationalHewlett-PackardCo. May2004 SmallComputerSystemsinterface(SCSI) CommandOrderingConsiderationswithiSCSI StatusofthisMemo ThismemoprovidesinformationfortheInternetco...

http://www.cnpaf.net/Class/Rfcen/200610/16581.html

RFC 3720 - Internet Small Comp

...

http://www.cnpaf.net/Class/Rfcen/200610/16544.html

RFC 3678 - Socket interface Ex

NetworkWorkingGroupD.Thaler RequestforComments:3678Microsoft Category:InformationalB.Fenner ATTResearch B.Quinn Stardust.com January2004 SocketinterfaceExtensionsforMulticastSourceFilters StatusofthisMemo ThismemoprovidesinformationfortheInternetcomm...

http://www.cnpaf.net/Class/Rfcen/200610/16467.html

WAN interface card

...

http://www.cnpaf.net/Class/w/200510/9721.html

相关搜索: