搜索

搜索 roblem tatement 的结果


RFC 4640 - Problem Statement f

NetworkWorkingGroupA.Patel,Ed. RequestforComments:4640Cisco Category:Informational G.Giaretta,Ed. TelecomItalia September2006 ProblemStatementforBootstrappingMobileIPv6(MIPv6) StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes...

http://www.cnpaf.net/Class/Rfcen/200611/18707.html

RFC 4487 - Mobile IPv6 and Fir

NetworkWorkingGroup F.Le RequestforComments:4487CMU Category:Informational S.Faccin B.Patil Nokia H.Tschofenig Siemens May2006 MobileIPv6andFirewalls:ProblemStatement StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes notspeci...

http://www.cnpaf.net/Class/Rfcen/200611/18580.html

RFC 4336 - Problem Statement f

NetworkWorkingGroupS.Floyd RequestforComments:4336ICIR Category:Informational M.Handley UCL E.Kohler UCLA March2006 ProblemStatementforthe DatagramCongestionControlProtocol(DCCP) StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itd...

http://www.cnpaf.net/Class/Rfcen/200611/18333.html

RFC 4093 - Problem Statement:

NetworkWorkingGroupF.Adrangi,Ed. RequestforComments:4093 Intel Category:InformationalH.Levkowetz,Ed. Ericsson August2005 ProblemStatement:MobileIPv4Traversalof VirtualPrivateNetwork(VPN)Gateways StatusofThisMemo ThismemoprovidesinformationfortheInter...

http://www.cnpaf.net/Class/Rfcen/200610/16885.html

RFC 3774 - IETF Problem Statem

NetworkWorkingGroupE.Davies,Ed. RequestforComments:3774NortelNetworks Category:InformationalMay2004 IETFProblemStatement StatusofthisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes notspecifyanInternetstandardofanykind.Distributionofth...

http://www.cnpaf.net/Class/Rfcen/200610/16572.html

相关搜索: