搜索

搜索 directory 的结果


RFC 4630 - Update to directory

NetworkWorkingGroupR.Housley RequestforComments:4630VigilSecurity Updates:3280 S.Santesson Category:StandardsTrackMicrosoft August2006 UpdatetodirectoryStringProcessinginthe InternetX.509PublicKeyInfrastructure CertificateandCertificateRevocationList...

http://www.cnpaf.net/Class/Rfcen/200611/18699.html

RFC 4533 - The Lightweight Dir

NetworkWorkingGroup K.Zeilenga RequestforComments:4533OpenLDAPFoundation Category:Experimental J.H.Choi IBMCorporation June2006 TheLightweightdirectoryAccessProtocol(LDAP) ContentSynchronizationOperation StatusofThisMemo ThismemodefinesanExperimental...

http://www.cnpaf.net/Class/Rfcen/200611/18623.html

RFC 4532 - Lightweight Directo

NetworkWorkingGroupK.Zeilenga RequestforComments:4532OpenLDAPFoundation Category:StandardsTrackJune2006 LightweightdirectoryAccessProtocol(LDAP) "WhoamI?"Operation StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetc...

http://www.cnpaf.net/Class/Rfcen/200611/18622.html

RFC 4531 - Lightweight Directo

NetworkWorkingGroupK.Zeilenga RequestforComments:4531OpenLDAPFoundation Category:ExperimentalJune2006 LightweightdirectoryAccessProtocol(LDAP) TurnOperation StatusofThisMemo ThismemodefinesanExperimentalProtocolfortheInternet community.Itdoesnotspeci...

http://www.cnpaf.net/Class/Rfcen/200611/18621.html

RFC 4530 - Lightweight Directo

NetworkWorkingGroupK.Zeilenga RequestforComments:4530OpenLDAPFoundation Category:StandardsTrackJune2006 LightweightdirectoryAccessProtocol(LDAP) entryUUIDOperationalAttribute StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforth...

http://www.cnpaf.net/Class/Rfcen/200611/18620.html

RFC 4528 - Lightweight Directo

NetworkWorkingGroup K.Zeilenga RequestforComments:4528OpenLDAPFoundation Category:StandardsTrack June2006 LightweightdirectoryAccessProtocol(LDAP) AssertionControl StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetc...

http://www.cnpaf.net/Class/Rfcen/200611/18618.html

RFC 4527 - Lightweight Directo

NetworkWorkingGroup K.Zeilenga RequestforComments:4527OpenLDAPFoundation Category:StandardsTrack June2006 LightweightdirectoryAccessProtocol(LDAP) ReadEntryControls StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internet...

http://www.cnpaf.net/Class/Rfcen/200611/18617.html

RFC 4526 - Lightweight Directo

NetworkWorkingGroup K.Zeilenga RequestforComments:4526OpenLDAPFoundation Category:StandardsTrack June2006 LightweightdirectoryAccessProtocol(LDAP) AbsoluteTrueandFalseFilters StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforth...

http://www.cnpaf.net/Class/Rfcen/200611/18616.html

RFC 4525 - Lightweight Directo

NetworkWorkingGroup K.Zeilenga RequestforComments:4525OpenLDAPFoundation Category:Informational June2006 LightweightdirectoryAccessProtocol(LDAP) Modify-IncrementExtension StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes not...

http://www.cnpaf.net/Class/Rfcen/200611/18615.html

RFC 4523 - Lightweight Directo

NetworkWorkingGroup K.Zeilenga RequestforComments:4523OpenLDAPFoundation Obsoletes:2252,2256,2587 June2006 Category:StandardsTrack LightweightdirectoryAccessProtocol(LDAP) SchemaDefinitionsforX.509Certificates StatusofThisMemo Thisdocumentspecifiesan...

http://www.cnpaf.net/Class/Rfcen/200611/18613.html

相关搜索: