搜索

搜索 h tcp 的结果


RFC 4653 - Improving the Robus

NetworkWorkingGroupS.Bhandarkar RequestforComments:4653A.L.N.Reddy Category:ExperimentalTexasAMUniversity M.Allman ICIR/ICSI E.Blanton PurdueUniversity August2006 ImprovingtheRobustnessoftcptoNon-CongestionEvents StatusofThisMemo ThismemodefinesanExp...

http://www.cnpaf.net/Class/Rfcen/200611/18715.html

RFC 4413 - tcp/IP Field Behavi

NetworkWorkingGroup M.West RequestforComments:4413S.McCann Category:InformationalSiemens/RokeManorResearch March2006 tcp/IPFieldBehavior StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes notspecifyanInternetstandardofanykind....

http://www.cnpaf.net/Class/Rfcen/200611/18518.html

RFC 4278 - Standards Maturity

NetworkWorkingGroup S.Bellovin RequestforComments:4278ATTLabsResearch Category:Informational A.Zinin Alcatel January2006 StandardsMaturityVarianceRegardingthetcpMD5SignatureOption (RFC2385)andtheBGP-4Specification StatusofThisMemo Thismemoprovidesinf...

http://www.cnpaf.net/Class/Rfcen/200611/18247.html

RFC 4015 - The Eifel Response

NetworkWorkingGroupR.Ludwig RequestforComments:4015EricssonResearch Category:StandardsTrackA.Gurtov hIIT February2005 TheEifelResponseAlgorithmfortcp StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,andre...

http://www.cnpaf.net/Class/Rfcen/200610/16806.html

RFC 3822 - Finding Fibre Chann

NetworkWorkingGroupD.Peterson RequestforComments:3822ComputerNetworkTechnology(CNT) Category:StandardsTrackJuly2004 FindingFibreChannelovertcp/IP(FCIP)Entities UsingServiceLocationProtocolversion2(SLPv2) StatusofthisMemo ThisdocumentspecifiesanIntern...

http://www.cnpaf.net/Class/Rfcen/200610/16618.html

RFC 3821 - Fibre Channel Over

NetworkWorkingGroupM.Rajagopal RequestforComments:3821E.Rodriguez Category:StandardsTrackR.Weber July2004 FibreChannelOvertcp/IP(FCIP) StatusofthisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,andrequestsdiscussio...

http://www.cnpaf.net/Class/Rfcen/200610/16617.html

RFC 3782 - The NewReno Modific

NetworkWorkingGroupS.Floyd RequestforComments:3782ICSI Obsoletes:2582T.henderson Category:StandardsTrackBoeing A.Gurtov TeliaSonera April2004 TheNewRenoModificationtotcp’sFastRecoveryAlgorithm StatusofthisMemo ThisdocumentspecifiesanInternetstandard...

http://www.cnpaf.net/Class/Rfcen/200610/16580.html

使用Ethereal学习tcp/IP协议

实验环境搭建: 操作系统为Windows2000 server 版,因为在寝室里只有一台电脑,而且没有网卡(只有一个56K 的老猫),所以安装了虚拟机VMware-workstation( 网上很多地方可以下载,这里就不提供下载了,安装也很简单); 虚拟操作系统是Redhat 8.0 ,为了节省空间和加...

http://www.cnpaf.net/Class/Ethereal/200610/16498.html

RFC 3649 - highSpeed tcp for L

NetworkWorkingGroupS.Floyd RequestforComments:3649ICSI Category:ExperimentalDecember2003 highSpeedtcpforLargeCongestionWindows StatusofthisMemo ThismemodefinesanExperimentalProtocolfortheInternet community.ItdoesnotspecifyanInternetstandardofanykind....

http://www.cnpaf.net/Class/Rfcen/200610/16421.html

tcp Chargen DoS攻击

RFC0864中定义了chargen之服务,其UDP/tcp皆使用Port 19. UDP chargen server若收到 一个封包,就会回一个封包回去;而tcp chargen server若发现与client的连线存在,就会 不断的发送封包给client UDP chargen范例: [ccbsd7]/u/gcp/88/8817537 echo "hello"│nc -u ChARGEN...

http://www.cnpaf.net/Class/hack/200610/14897.html

相关搜索: