搜索

搜索 label 的结果


RFC 4606 - Generalized Multi-P

NetworkWorkingGroupE.Mannie RequestforComments:4606Perceval Obsoletes:3946 D.Papadimitriou Category:StandardsTrack Alcatel August2006 GeneralizedMulti-ProtocollabelSwitching(GMPLS)Extensionsfor SynchronousOpticalNetwork(SONET)and SynchronousDigitalHi...

http://www.cnpaf.net/Class/Rfcen/200611/18678.html

RFC 4574 - The Session Descrip

NetworkWorkingGroup O.Levin RequestforComments:4574MicrosoftCorporation Category:StandardsTrack G.Camarillo Ericsson August2006 TheSessionDescriptionProtocol(SDP)labelAttribute StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolfor...

http://www.cnpaf.net/Class/Rfcen/200611/18652.html

RFC 4447 - Pseudowire Setup an

NetworkWorkingGroupL.Martini,Ed. RequestforComments:4447E.Rosen Category:StandardsTrackCiscoSystems,Inc. N.El-Aawar Level3Communications,LLC. T.Smith NetworkAppliance,Inc. G.Heron Tellabs April2006 PseudowireSetupandMaintenance UsingthelabelDistribut...

http://www.cnpaf.net/Class/Rfcen/200611/18552.html

RFC 4428 - Analysis of General

NetworkWorkingGroupD.Papadimitriou,Ed. RequestforComments:4428 Alcatel Category:Informational E.Mannie,Ed. Perceval March2006 AnalysisofGeneralizedMulti-ProtocollabelSwitching(GMPLS)-based RecoveryMechanisms(includingProtectionandRestoration) Statuso...

http://www.cnpaf.net/Class/Rfcen/200611/18533.html

RFC 4426 - Generalized Multi-P

NetworkWorkingGroupJ.Lang,Ed. RequestforComments:4426B.Rajagopalan,Ed. Category:StandardsTrackD.Papadimitriou,Ed. March2006 GeneralizedMulti-ProtocollabelSwitching(GMPLS) RecoveryFunctionalSpecification StatusofThisMemo ThisdocumentspecifiesanInterne...

http://www.cnpaf.net/Class/Rfcen/200611/18531.html

RFC 4420 - Encoding of Attribu

NetworkWorkingGroup A.Farrel,Ed. RequestforComments:4420OldDogConsulting Updates:3209,3473 D.Papadimitriou Category:StandardsTrack Alcatel J.-P.Vasseur CiscoSystems,Inc. A.Ayyangar JuniperNetworks February2006 EncodingofAttributesforMultiprotocolLabe...

http://www.cnpaf.net/Class/Rfcen/200611/18525.html

RFC 4379 - Detecting Multi-Pro

NetworkWorkingGroup K.Kompella RequestforComments:4379JuniperNetworks,Inc. Updates:1122 G.Swallow Category:StandardsTrack CiscoSystems,Inc. February2006 DetectingMulti-ProtocollabelSwitched(MPLS)DataPlaneFailures StatusofThisMemo Thisdocumentspecifie...

http://www.cnpaf.net/Class/Rfcen/200611/18366.html

RFC 4378 - A Framework for Mul

NetworkWorkingGroup D.Allan,Ed. RequestforComments:4378NortelNetworks Category:InformationalT.Nadeau,Ed. CiscoSystems,Inc. February2006 AFrameworkforMulti-ProtocollabelSwitching(MPLS) OperationsandManagement(OAM) StatusofThisMemo Thismemoprovidesinfo...

http://www.cnpaf.net/Class/Rfcen/200611/18365.html

RFC 4368 - Multiprotocol label

NetworkWorkingGroupT.Nadeau RequestforComments:4368S.Hegde Category:StandardsTrackCiscoSystems,Inc. January2006 MultiprotocollabelSwitching(MPLS)label-Controlled AsynchronousTransferMode(ATM)andFrame-Relay ManagementInterfaceDefinition StatusofThisMe...

http://www.cnpaf.net/Class/Rfcen/200611/18355.html

RFC 4328 - Generalized Multi-P

NetworkWorkingGroupD.Papadimitriou,Ed. RequestforComments:4328 Alcatel Updates:3471 January2006 Category:StandardsTrack GeneralizedMulti-ProtocollabelSwitching(GMPLS) SignalingExtensionsforG.709OpticalTransportNetworksControl StatusofThisMemo Thisdoc...

http://www.cnpaf.net/Class/Rfcen/200611/18324.html

相关搜索: