搜索

搜索 mul 0 的结果


RFC 4650 - HMAC-Authenticated

NetworkWorkingGroupM.Euchner RequestforComments:4650September2006 Category:StandardsTrack HMAC-AuthenticatedDiffie-Hellman formultimediaInternetKEYing(MIKEY) StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommuni...

http://www.cnpaf.net/Class/Rfcen/200611/18714.html

RFC 4610 - Anycast-RP Using Pr

NetworkWorkingGroupD.Farinacci RequestforComments:4610Y.Cai Category:StandardsTrackCiscoSystems August2006 Anycast-RPUsingProtocolIndependentmulticast(PIM) StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity...

http://www.cnpaf.net/Class/Rfcen/200611/18682.html

RFC 4609 - Protocol Independen

NetworkWorkingGroup P.Savola RequestforComments:4609CSC/FUNET Category:Informational R.Lehtonen TeliaSonera D.Meyer August2006 ProtocolIndependentmulticast-SparseMode(PIM-SM) multicastRoutingSecurityIssuesandEnhancements StatusofThisMemo Thismemoprov...

http://www.cnpaf.net/Class/Rfcen/200611/18681.html

RFC 4608 - Source-Specific Pro

NetworkWorkingGroupD.Meyer RequestforComments:4608R.Rockell BCP:120 G.Shepherd Category:BestCurrentPracticeAugust2006 Source-SpecificProtocolIndependentmulticastin232/8 StatusofThisMemo ThisdocumentspecifiesanInternetBestCurrentPracticesforthe Intern...

http://www.cnpaf.net/Class/Rfcen/200611/18680.html

RFC 4607 - Source-Specific mul

NetworkWorkingGroupH.Holbrook RequestforComments:4607 Arastra,Inc. Category:StandardsTrack B.Cain AcopiaNetworks August2006 Source-SpecificmulticastforIP StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,a...

http://www.cnpaf.net/Class/Rfcen/200611/18679.html

RFC 4606 - Generalized multi-P

NetworkWorkingGroupE.Mannie RequestforComments:4606Perceval Obsoletes:3946 D.Papadimitriou Category:StandardsTrack Alcatel August2006 Generalizedmulti-ProtocolLabelSwitching(GMPLS)Extensionsfor SynchronousOpticalNetwork(SONET)and SynchronousDigitalHi...

http://www.cnpaf.net/Class/Rfcen/200611/18678.html

RFC 4605 - Internet Group Mana

NetworkWorkingGroup B.Fenner RequestforComments:4605ATTResearch Category:StandardsTrack H.He Nortel B.Haberman JHU-APL H.Sandick LittleRiverElementarySchool August2006 InternetGroupManagementProtocol(IGMP)/ multicastListenerDiscovery(MLD)-Basedmultic...

http://www.cnpaf.net/Class/Rfcen/200611/18677.html

RFC 4602 - Protocol Independen

NetworkWorkingGroupT.Pusateri RequestforComments:4602JuniperNetworks Category:Informational August2006 ProtocolIndependentmulticast-SparseMode(PIM-SM) IETFProposedStandardRequirementsAnalysis StatusofThisMemo ThismemoprovidesinformationfortheInternet...

http://www.cnpaf.net/Class/Rfcen/200611/18674.html

RFC 4601 - Protocol Independen

...

http://www.cnpaf.net/Class/Rfcen/200611/18673.html

RFC 4420 - Encoding of Attribu

NetworkWorkingGroup A.Farrel,Ed. RequestforComments:4420OldDogConsulting Updates:3209,3473 D.Papadimitriou Category:StandardsTrack Alcatel J.-P.Vasseur CiscoSystems,Inc. A.Ayyangar JuniperNetworks February2006 EncodingofAttributesformultiprotocolLabe...

http://www.cnpaf.net/Class/Rfcen/200611/18525.html

相关搜索: