搜索

搜索 secure 的结果


RFC 4634 - US secure Hash Algo

NetworkWorkingGroupD.Eastlake3rd RequestforComments:4634MotorolaLabs Updates:3174 T.Hansen Category:Informational ATTLabs July2006 USsecureHashAlgorithms(SHAandHMAC-SHA) StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes notsp...

http://www.cnpaf.net/Class/Rfcen/200611/18703.html

RFC 4535 - GSAKMP: Group Secur

...

http://www.cnpaf.net/Class/Rfcen/200611/18625.html

RFC 4432 - RSA Key Exchange fo

NetworkWorkingGroupB.Harris RequestforComments:4432March2006 Category:StandardsTrack RSAKeyExchangeforthesecureShell(SSH) TransportLayerProtocol StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,andrequest...

http://www.cnpaf.net/Class/Rfcen/200611/18537.html

RFC 4419 - Diffie-Hellman Grou

NetworkWorkingGroupM.Friedl RequestforComments:4419N.Provos Category:StandardsTrackW.Simpson March2006 Diffie-HellmanGroupExchangefor thesecureShell(SSH)TransportLayerProtocol StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolfort...

http://www.cnpaf.net/Class/Rfcen/200611/18524.html

RFC 4345 - Improved Arcfour Mo

NetworkWorkingGroupB.Harris RequestforComments:4345January2006 Category:StandardsTrack ImprovedArcfourModesfor thesecureShell(SSH)TransportLayerProtocol StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,an...

http://www.cnpaf.net/Class/Rfcen/200611/18274.html

RFC 4344 - The secure Shell (S

NetworkWorkingGroupM.Bellare RequestforComments:4344T.Kohno Category:StandardsTrackUCSanDiego C.Namprempre ThammasatUniversity January2006 ThesecureShell(SSH)TransportLayerEncryptionModes StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrack...

http://www.cnpaf.net/Class/Rfcen/200611/18273.html

RFC 4335 - The secure Shell (S

NetworkWorkingGroup J.Galbraith RequestforComments:4335VanDykeSoftware Category:StandardsTrack P.Remaker CiscoSystems,Inc January2006 ThesecureShell(SSH)SessionChannelBreakExtension StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotoc...

http://www.cnpaf.net/Class/Rfcen/200611/18332.html

RFC 4262 - X.509 Certificate E

NetworkWorkingGroupS.Santesson RequestforComments:4262Microsoft Category:StandardsTrackDecember2005 X.509CertificateExtensionfor secure/MultipurposeInternetMailExtensions(S/MIME)Capabilities StatusofThisMemo ThisdocumentspecifiesanInternetstandardstr...

http://www.cnpaf.net/Class/Rfcen/200611/18127.html

RFC 4255 - Using DNS to secure

NetworkWorkingGroup J.Schlyter RequestforComments:4255OpenSSH Category:StandardsTrackW.Griffin SPARTA January2006 UsingDNStosecurelyPublishsecureShell(SSH)KeyFingerprints StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe In...

http://www.cnpaf.net/Class/Rfcen/200611/18120.html

RFC 4254 - The secure Shell (S

NetworkWorkingGroup T.Ylonen RequestforComments:4254SSHCommunicationsSecurityCorp Category:StandardsTrack C.Lonvick,Ed. CiscoSystems,Inc. January2006 ThesecureShell(SSH)ConnectionProtocol StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrack...

http://www.cnpaf.net/Class/Rfcen/200611/18119.html

相关搜索: