搜索

搜索 security 的结果


RFC 4616 - The PLAIN Simple Au

NetworkWorkingGroup K.Zeilenga,Ed. RequestforComments:4616OpenLDAPFoundation Updates:2595 August2006 Category:StandardsTrack ThePLAINSimpleAuthenticationandsecurityLayer(SASL)Mechanism StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackpro...

http://www.cnpaf.net/Class/Rfcen/200611/18688.html

RFC 4595 - Use of IKEv2 in the

NetworkWorkingGroup F.Maino RequestforComments:4595CiscoSystems Category:Informational D.Black EMCCorporation July2006 UseofIKEv2inthe FibreChannelsecurityAssociationManagementProtocol StatusofThisMemo ThismemoprovidesinformationfortheInternetcommuni...

http://www.cnpaf.net/Class/Rfcen/200611/18669.html

RFC 4568 - Session Description

NetworkWorkingGroupF.Andreasen RequestforComments:4568M.Baugher Category:StandardsTrackD.Wing CiscoSystems July2006 SessionDescriptionProtocol(SDP) securityDescriptionsforMediaStreams StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprot...

http://www.cnpaf.net/Class/Rfcen/200611/18486.html

RFC 4534 - Group security Poli

NetworkWorkingGroupA.Colegrove RequestforComments:4534H.Harney Category:StandardsTrackSPARTA,Inc. June2006 GroupsecurityPolicyTokenv1 StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackprotocolforthe Internetcommunity,andrequestsdiscussion...

http://www.cnpaf.net/Class/Rfcen/200611/18624.html

RFC 4507 - Transport Layer Sec

NetworkWorkingGroupJ.Salowey RequestforComments:4507H.Zhou Category:StandardsTrackCiscoSystems P.Eronen Nokia H.Tschofenig Siemens May2006 TransportLayersecurity(TLS)Session ResumptionwithoutServer-SideState StatusofThisMemo ThisdocumentspecifiesanIn...

http://www.cnpaf.net/Class/Rfcen/200611/18598.html

RFC 4505 - Anonymous Simple Au

NetworkWorkingGroupK.Zeilenga,Ed. RequestforComments:4505OpenLDAPFoundation Obsoletes:2245 June2006 Category:StandardsTrack AnonymousSimpleAuthenticationandsecurityLayer(SASL)Mechanism StatusofThisMemo ThisdocumentspecifiesanInternetstandardstrackpro...

http://www.cnpaf.net/Class/Rfcen/200611/18596.html

RFC 4462 - Generic security Se

NetworkWorkingGroupJ.Hutzelman RequestforComments:4462CMU Category:StandardsTrack J.Salowey CiscoSystems J.Galbraith VanDykeTechnologies,Inc. V.Welch UChicago/ANL May2006 GenericsecurityServiceApplicationProgramInterface(GSS-API) AuthenticationandKey...

http://www.cnpaf.net/Class/Rfcen/200611/18555.html

RFC 4422 - Simple Authenticati

NetworkWorkingGroupA.Melnikov,Ed. RequestforComments:4422IsodeLimited Obsoletes:2222 K.Zeilenga,Ed. Category:StandardsTrackOpenLDAPFoundation June2006 SimpleAuthenticationandsecurityLayer(SASL) StatusofThisMemo ThisdocumentspecifiesanInternetstandard...

http://www.cnpaf.net/Class/Rfcen/200611/18527.html

RFC 4381 - Analysis of the Sec

NetworkWorkingGroup M.Behringer RequestforComments:4381CiscoSystemsInc Category:InformationalFebruary2006 AnalysisofthesecurityofBGP/MPLSIP VirtualPrivateNetworks(VPNs) StatusofThisMemo ThismemoprovidesinformationfortheInternetcommunity.Itdoes notspe...

http://www.cnpaf.net/Class/Rfcen/200611/18368.html

RFC 4366 - Transport Layer Sec

NetworkWorkingGroupS.Blake-Wilson RequestforComments:4366 BCI Obsoletes:3546 M.Nystrom Updates:4346 RSAsecurity Category:StandardsTrackD.Hopwood IndependentConsultant J.Mikkelsen Transactionware T.Wright Vodafone April2006 TransportLayersecurity(TLS)...

http://www.cnpaf.net/Class/Rfcen/200611/18353.html

相关搜索: