返回首页

  • 每周系统漏洞播报(8月25日) 点击:1855 好评:0

    1、 Adobe Acrobat and Reader Plug-in 缓冲溢出漏洞 CVE编号: CVE-2005-2470 发布时间: 2005-08-17 漏洞类型:缓冲溢出 漏洞评估:紧急风险 受影响版本: Adobe Reader 5.1, 6.0-6.0.3, 7.0-7.0.2, Adobe Acrobat 5.0-5.0.5, 6.0-6.0.3, 7.0-7.0.2 漏洞描述: 攻击者通过...